<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Justin Bieber World Tour Collapses After Singer Complains of &#039;Exhaustion&#039;</title>
<meta name="description" content="Justin Bieber has called it quits on the heart of his &ldquo;Purpose World Tour,&rdquo; leaving fans in the lurch for 14 performances, most of which are in North America. " />
<meta name="keywords" content="Justin Bieber, Rihanna, Justin Bieber Purpose Tour, Lady Gaga, Taylor Swift, Justin Bieber Tour Cancelation, " />
<link rel="shortcut icon" href="http://www.theimproper.com/wp-content/ata-images/improper-favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.theimproper.com/xmlrpc.php" />
<style type='text/css'>/*
/*
 | --------------------------------------------------------
 | File        : css-front.css
 | Project     : Special Recent Posts FREE Edition plugin for Wordpress
 | Version     : 1.9.5
 | Description : Main stylesheet.
 | Author      : Luca Grandicelli
 | Author URL  : http://www.lucagrandicelli.com
 | Plugin URL  : http://wordpress.org/extend/plugins/special-recent-posts/
 | Copyright (C) 2011-2012  Luca Grandicelli
 | --------------------------------------------------------
 */

/*
 | ----------------------------------------
 | General Section
 | ----------------------------------------

 | - ATTENTION IE users: The following rules are only compatible with IE8+
 | - Please consider to specify custom CSS rules to support previous IE versions.
 | - In order to mantain a minimum compatibnility with IE7, a special CSS file is stored at special-recent-posts/css/css-ie7-fix.css.
 | - Feel free to modify this file which is loaded by a conditional statement in the HTML header of the rendered webpage.
 */

/* The Widget Title. */
h3.srp-widget-title{
    display: block !important;
    margin-bottom: 10px !important;
width: 730px;!important;
height: 20px;!important;
font-size:14px;!important;
color: #ffffff;!important;
padding-left:5px;!important;
background:#000000;!important;
}
 
/* The Recent Posts Container. */
div.srp-widget-container {
    display: table !important;
    clear: both !important;
        width: 730px;
        height: 660px;
        background-color:#ffffff;
}

/* Fixing the outline on every link within the SRP container. */
div.srp-widget-container a {
	outline: none !important;
}

/* The widget title link */
a.srp-widget-title-link {
}

/* Single post entry box. */
div.srp-widget-singlepost {
	padding: 5px 5px 5px 0px !important;
	margin: 0px 0px 0px 5px !important;
	border-bottom: 1px solid #000000 !important;
        Width: 730px;
	clear: both !important;
}

/* The single row container and */
div.srp-single-row {
	display: table-cell !important;
	vertical-align: top !important;
	margin: 0px 0px 0px 0px !important;
	padding: 0px 10px 0px 0px !important;
	border: none !important;
}

/* The single column container */
div.srp-widget-row {
	clear: both !important;
	display: block !important;
	margin: 0px 0px 10px 0px !important;
	padding: 0px 0px 10px 0px !important;
}

/* The multi-column class on each post entry */
div.srp-multi-column {
	display: table-cell !important;
	vertical-align: top !important;
}

/*
 | ----------------------------------------
 | Thumbnail Section
 | ----------------------------------------
 */

/* The thumbnail box. */
div.srp-thumbnail-box {
	display: table-cell !important;
	vertical-align: top !important;
	padding-right: 20px !important;
        padding-top:10px !important;
        border: 1px;
        height:300px;
	width:300px;
}

/* The thumbnail link. */
a.srp-widget-thmblink {
	display: block !important;
}

/* The thumbnail image. */
img.srp-widget-thmb {
	max-width: none !important;
}

div.srp-thumbnail-box img.avatar {
	max-width: none !important;
}

/*
 | ----------------------------------------
 | Content Section
 | ----------------------------------------
 */

/* The content box. */
div.srp-content-box {
	display: table-cell !important;
	vertical-align: top !important;
        font-size: 1.3em;
        font-color:#870000 !important;
        padding-top: 0px !important;
        line-height: 1.2em !important;
		Width:400px;
}

/* The single post title. */
h4.srp-post-title {
	display: block !important;
    font-family:tahoma,arial, sans-serif !important;
    padding-bottom:20px;
    
}

/* The single post title link. */
a.srp-post-title-link {
font-family:tahoma,arial, sans-serif !important;
padding-bottom:20px;
}

/* The post excerpt. */
p.srp-widget-excerpt {
	margin: 10px !important;
        Font-size: 0.9em !important;
		line-height: 1.2em !important;
        font-color:#000000 !important;
        padding-top:0px !important;
		font-family:Georgia, serif !important;
}

/* The linked Excerpt */
a.srp-linked-excerpt {
}

/* The stringbreak. */
span.srp-widget-stringbreak {
}

/* The stringbreak link. */
a.srp-widget-stringbreak-link {
}

/* The stringbreak link image. */
a.srp-widget-stringbreak-link-image {
}

/* The post date box. */
p.srp-widget-date {
	margin: 0px !important;
}

/* The post author box. */
p.srp-widget-author {
	margin: 0px !important;
}

/* The post category box. */
p.srp-widget-category {
	margin: 0px !important;
}

/* The tags box */
p.srp-widget-tags {
	margin: 0px !important;
}</style><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TheImproper.com &raquo; Feed" href="http://www.theimproper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheImproper.com &raquo; Comments Feed" href="http://www.theimproper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TheImproper.com &raquo; Justin Bieber World Tour Collapses After Singer Complains of &#8216;Exhaustion&#8217; Comments Feed" href="http://www.theimproper.com/149497/justin-bieber-world-tour-collapses-exhaustion/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.theimproper.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='1deb020e537fd4f10f838a25f3b2b684' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='TheImproper.com' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.theimproper.com/149497/justin-bieber-world-tour-collapses-exhaustion/' />
<meta name='shareaholic:keywords' content='justin bieber, justin bieber purpose tour, justin bieber tour cancelation, lady gaga, rihanna, taylor swift, music' />
<meta name='shareaholic:article_published_time' content='2017-07-25T01:23:22+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-07-25T02:06:26+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Keith Girard' />
<meta name='shareaholic:site_id' content='1deb020e537fd4f10f838a25f3b2b684' />
<meta name='shareaholic:wp_version' content='7.9.0.0' />
<meta name='shareaholic:image' content='http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/JustinBieber-Tour.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theimproper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.theimproper.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.theimproper.com/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.theimproper.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.theimproper.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theimproper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theimproper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.theimproper.com/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.theimproper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theimproper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theimproper.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.theimproper.com/149497/justin-bieber-world-tour-collapses-exhaustion/" />
<link rel='shortlink' href='http://www.theimproper.com/?p=149497' />
<link rel="alternate" type="application/json+oembed" href="http://www.theimproper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theimproper.com%2F149497%2Fjustin-bieber-world-tour-collapses-exhaustion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theimproper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theimproper.com%2F149497%2Fjustin-bieber-world-tour-collapses-exhaustion%2F&#038;format=xml" />
 
<script src="/wp-content/plugins/get-post-list-with-thumbnails/ajaxhandlergplwt.js" type="text/javascript"></script>
<script type="text/javascript"> 
	function goprocess_gplwt(elemid,goval){
		consulta_gplwt(elemid,1+'&v='+goval,'/wp-content/plugins/get-post-list-with-thumbnails/ajaxgplwt.php');	
	}
    
</script>  
 <script src="http://www.theimproper.com/wp-content/plugins/get-post-list-with-thumbnails/jscolor/jscolor.js" type="text/javascript"></script>
 <script>
    jQuery(document).ajaxSuccess(function(e, xhr, settings) {
      jscolor.init();
    });
 </script>
<meta property="og:title" content="Justin Bieber World Tour Collapses After Singer Complains of &#8216;Exhaustion&#8217;" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:image" content="http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/JustinBieber-Tour.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="455" /><meta property="og:url" content="http://www.theimproper.com/149497/justin-bieber-world-tour-collapses-exhaustion/" /><meta property="og:site_name" content="TheImproper.com" /><meta property="og:description" content="Justin Bieber has called it quits on the heart of his “Purpose World Tour,” leaving fans in the lurch for 14 performances, most of which are in North America. The stars reps cited “unforseen circumstances,” and later clarified that as “exhaustion.” Bieber, 23, had what his reps called an “aggressive” tour schedule covering 150 “successful” shows across six continents. ...Read More" /><style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */
jQuery(document).ready(function(){ 
    
   
  

	/* jQuery('ul#rmenu').superfish(); */
	/* jQuery('ul#rmenu').superfish().find('ul').bgIframe({opacity:false}); */
 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	
	
	/* Since 3.7.8: Auto resize videos (embed and iframe elements) 
	TODO: Parse parent's dimensions only once per layout column, not per video
	*/
	function bfa_resize_video() {
		jQuery('embed, iframe').each( function() {
			var video = jQuery(this),
			videoWidth = video.attr('width'); // use the attr here, not width() or css()
			videoParent = video.parent(),
			videoParentWidth = parseFloat( videoParent.css( 'width' ) ),
			videoParentBorder = parseFloat( videoParent.css( 'border-left-width' ) ) 
										+  parseFloat( videoParent.css( 'border-right-width' ) ),
			videoParentPadding = parseFloat( videoParent.css( 'padding-left' ) ) 
										+  parseFloat( videoParent.css( 'padding-right' ) ),
			maxWidth = videoParentWidth - videoParentBorder - videoParentPadding;

			if( videoWidth > maxWidth ) {
				var videoHeight = video.attr('height'),
				videoMaxHeight = ( maxWidth / videoWidth * videoHeight );
				video.attr({ width: maxWidth, height: videoMaxHeight });
			} 

		});	
	}
	bfa_resize_video();
	jQuery(window).resize( bfa_resize_video );

		
	jQuery(".post table.hover tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});	

	
	jQuery(".post table.zebra tr:even").
		addClass("alt");	

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button, input#submit").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>

<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<meta name="y_key" content="9012bb672fef7edd" />
<meta name="google-site-verification" content="m3VOHqCB0a2t6yv6xsBM3LGnXfzt2VPHCaB6_XAx7yc" />
<meta name="msvalidate.01" content="427000AA5B2DA3F2833A17DC56EE5B90" />
<meta name="msvalidate.01" content="61FD92598794E05C35DC07EE9C17333E" />
<meta name="robots" content="index, follow, noodp, noydir, all">
<meta name="p:domain_verify" content="f53e2825ba3f1c4a5bfd35808bb16276"/>

<meta charset="UTF-8">

<link rel="shortcut icon" href="/IM-favicon.ico" type="image/x-icon">


<h1 style="display: none;">Breaking News, Gossip, Pop Culture, Arts, Music, Theater, Film&TV, Fashion, Events | TheImproper.com</h1>

<link rel="publisher" href="https://plus.google.com/u/0/+KeithGirard/posts">
<link rel="canonical" href="http://www.theimproper.com/" />
<link rel='index' title='TheImproper: The Cutting Edge in Entertainment' href='http://www.theimproper.com/' />
<link rel="alternate" href="http://www.theimproper.com" hreflang="en-us" />

<link href="http://www.theimproper.com/css/dropdown/dropdown.css" media="all" rel="stylesheet" type="text/css" />
<link href="http://www.theimproper.com/css/dropdown/themes/mtv.com/default.ultimate.css" media="all" rel="stylesheet" type="text/css" />

<! -- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=0;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4313260-1', 'auto');
  ga('send', 'pageview');

</script>
<! -- Google Analytics End -- >

<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="http://www.theimproper.com/css/ie-only-helper.css" />
	<link rel="stylesheet" type="text/css" href="http://www.theimproper.com/css/ie-default.ultimate.css" />
<![endif]-->
                                                                                                      

<!-- Header Tag Code --> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/1048db35-562a-4ac3-ac98-2154a54561f2.js');/*]]>*/</script> <!-- End Header Tag Code --> 


<script>
    var unruly = window.unruly || {};
    unruly.native = unruly.native || {};
    unruly.native.siteId = 956896;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
                                    </head>
<body class="post-template-default single single-post postid-149497 single-format-standard category-music"  >
<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  The Improper - CLB , publisher: The Improper , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="47615/47591/1"; var zflag_sid="5184"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel:  The Improper - CLB , publisher: The Improper , Ad Dimension: Pixel/Popup - 1 x 1 -->

<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  The Improper - CLB 2 , publisher: The Improper , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="47761/47591/1"; var zflag_sid="5184"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel:  The Improper - CLB 2 , publisher: The Improper , Ad Dimension: Pixel/Popup - 1 x 1 -->

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree-inner" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="top_banner_widget" class="bfa_widget_area"></div>
<table id="slider-logo_area" class="bfa_widget_area" style="table-layout:fixed;width:100%" cellpadding="0" cellspacing="0" border="0">
<colgroup><col style="width:210px" /><col /></colgroup><tr>
<td id="slider-logo_area_1" align="left" valign="top">
</td>
<td id="slider-logo_area_2" align="right" valign="top">
</td>
</tr></table>
<div class="horbar1">&nbsp;</div>
<table border="0" bgcolor="#3d3d3d" style="padding-left: 0px; float: center; padding-bottom: 0px; width: 1100px; height: 28px; border: 10px;">

<tr><td align="center"><ul id="nav" class="dropdown dropdown-horizontal">

<li id="n-home"><a href="http://www.theimproper.com/" class="dir">Home</a>
<ul>
<li class="first"><a href="http://www.theimproper.com/?category_name=/breaking-news-2/">Breaking News</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/exclusive/">Exclusives</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/celebrities/">Celebrities</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/crime/">Celebrity Crime</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/music/">Music</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/film/">Film</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/television/">Television</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/reality-tv/">Reality TV</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/fashion/">Fashion</a></li>

</ul></li>

<li id="n-Columns"><a href="./" class="dir">Culture</a>
		<ul>
<li class="first"><a href="http://www.theimproper.com/?category_name=/weird-news/">Weird News</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/funny-news/">Funny News</a></li>
<li class="first"><a href="http://www.theimproper.com/music/author/winchester/">Between the Lines</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/going-viral/">Going Viral</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/comedy-2/">Comedy</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/politics-2/">Politics</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/travel-2/">Travel</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/science-tech/">Science & Tech</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/diet-fitness/">Diet & Fitness</a></li>
<li class="first"><a href="http://www.theimproper.com/?category_name=/commentary/">Commentary</a></li>

</ul></li>


<li id="n-Arts"><a href="http://www.theimproper.com/art/" class="dir">Arts</a>
		
</li>


<li id="n-music"><a href="http://www.theimproper.com/music/" class="dir">Music</a>
			</li>
	
<li id="n-Theater"><a href="http://www.theimproper.com/theater/" class="dir">Theater</a>
		
	</li>
<li id="n-Film"><a href="http://www.theimproper.com/film/" class="dir">Film&TV</a>
			</li>

<li id="n-Fashion"><a href="http://www.theimproper.com/fashion/" class="dir">Fashion</a>
		
	</li>

<li id="n-Dining"><a href="http://www.theimproper.com/dining/" class="dir">Dining</a>
	

</li>
		
<li id="n-Events"><a href="http://www.theimproper.com/calendar/" class="dir">Events</a>
</li></ul>

</td></tr></table>
<div class="horbar2">&nbsp;</div>
<div id="midbanner-singlecell" class="bfa_widget_area"></div>
<table id="midbanner_area" class="bfa_widget_area" style="table-layout:fixed;width:100%" cellpadding="0" cellspacing="0" border="0">
<colgroup><col style="width:670px" /><col /></colgroup><tr>
<td id="midbanner_area_1" align="left" valign="top">
</td>
<td id="midbanner_area_2" align="right" valign="top">
</td>
</tr></table>
<div class="horbar2">&nbsp;</div>
<div id="banner_headline" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">

			<div id="text-46" class="widget widget_text">			<div class="textwidget"><table bgcolor="#ffffff" style="padding-left: 0px; float: center; padding-bottom: 0px; width: 160px; height: 150px; border: 0px;">
<tr><td><a href="http://www.theimproper.com/"><img src="http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/2014/07/IM-logo2-sm.jpg" alt="IM-logo2-sm" width="160" height="149" class="aligncenter size-full wp-image-107272" /></a></td></tr></table>
<table border="0" bgcolor="#ffffff" style="padding-top:7px; padding-left: 0px; width: 167px; height: 20px; border: 0px;"><tr><td align="center" bgcolor="#000000" height="20"><a href="http://www.theimproper.com/"><span style="font-size:10.5pt; color: white; padding-left:5px; font-weight: bold; font-family: verdana, arial, sans-serif;" lang="EN">THE IMPROPER MAGAZINE</span></a></td></tr></table>


</div>
		</div><div id="text-61" class="widget widget_text">			<div class="textwidget"><table bgcolor="#ffffff" style="padding-left: 0px; float: center; padding-bottom: 0px; width: 165px; height: 30px; border: 0px;"><tr><td align="center" bgcolor="#000000" height="20"><a href="http://www.theimproper.com/"><span style="font-size:10.5pt; color: white; padding-left:5px; font-weight: bold; font-family: verdana, arial, sans-serif;" lang="EN">TODAY'S TOP NEWS</span></a></td></tr></table></div>
		</div>
        <style>
            #gplwt_container_5976a7a5c7623 #div_postlist{background-color:#FFFFFF !important;}
            #gplwt_container_5976a7a5c7623 .tdcontainer{padding: !important}
            #gplwt_container_5976a7a5c7623 .tdcontainer table{margin: !important;padding: !important}
            #gplwt_container_5976a7a5c7623 .tdtit{border: !important;background-color:#FFFFFF !important;padding: !important;}
            #gplwt_container_5976a7a5c7623 .tdtit h3{font-weight:;color:#FFFFFF !important;padding: !important;}
            #gplwt_container_5976a7a5c7623 .tddt{background-color:#FFFFFF !important;height: !important;width:130px !important;padding:3px !important;vertical-align:middle !important;border: !important;}
            #gplwt_container_5976a7a5c7623 .tddt p{color:#000000 !important;font-weight:;font-size: !important;}
            #gplwt_container_5976a7a5c7623 .tddt a{color:#870000 !important;text-decoration:nonw !important;font-size:11px !important;}
            #gplwt_container_5976a7a5c7623 .tddt a:hover{color:#50FF05 !important;text-decoration:none !important;}
            #gplwt_container_5976a7a5c7623 .tdimg{background-color:#FFFFFF !important;height:150px !important;width:150px !important;text-align:center !important;vertical-align:middle !important;padding: !important;border:1px #cccccc solid  !important;}
            #gplwt_container_5976a7a5c7623 .tdimg img{border: !important;padding:3px !important;margin: !important}
        </style>
        <div id="gplwt_container_5976a7a5c7623"><table id='div_postlist' width='160' cellpadding='4' cellspacing='4'>
<tr>
<tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149497/justin-bieber-world-tour-collapses-exhaustion/' title='Justin Bieber World Tour Collapses After Singer Complains of &#8216;Exhaustion&#8217;' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/JustinBieber-Tour-90x90.jpg width=150 height=150 alt=Justin Bieber World Tour Collapses After Singer Complains of &#8216;Exhaustion&#8217;></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149497/justin-bieber-world-tour-collapses-exhaustion/' title='Justin Bieber World Tour Collapses After Singer Complains of &#8216;Exhaustion&#8217;' >Justin Bieber World Tour Collapses After Singer Complains of &#8216;Exhaustion&#8217;</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149486/charlize-theron-clarifies-sex-life-i-like-dudes-she-says/' title='Charlize Theron Clarifies a Few Things About Sex Life: I Like Dudes, She Says' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/CharlizeTheron-WWHL-90x90.jpg width=150 height=150 alt=Charlize Theron Clarifies a Few Things About Sex Life: I Like Dudes, She Says></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149486/charlize-theron-clarifies-sex-life-i-like-dudes-she-says/' title='Charlize Theron Clarifies a Few Things About Sex Life: I Like Dudes, She Says' >Charlize Theron Clarifies a Few Things About Sex Life: I Like Dudes, She Says</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149465/harry-styles-dunkirk-security-detail-beefed-up-ravenous-girl-fans/' title='Harry Styles Dunkirk Security Detail Beefed Up To Fend Off Ravenous Girls' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/harrystyles-dunkirk-90x90.jpg width=150 height=150 alt=Harry Styles Dunkirk Security Detail Beefed Up To Fend Off Ravenous Girls></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149465/harry-styles-dunkirk-security-detail-beefed-up-ravenous-girl-fans/' title='Harry Styles Dunkirk Security Detail Beefed Up To Fend Off Ravenous Girls' >Harry Styles Dunkirk Security Detail Beefed Up To Fend Off Ravenous Girls</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149454/ellen-page-hounded-crazed-stalker-death-threats/' title='Ellen Page Hounded by Crazed Stalker, Making Death Threats, Police Say' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/EllenPage-Front-90x90.jpg width=150 height=150 alt=Ellen Page Hounded by Crazed Stalker, Making Death Threats, Police Say></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149454/ellen-page-hounded-crazed-stalker-death-threats/' title='Ellen Page Hounded by Crazed Stalker, Making Death Threats, Police Say' >Ellen Page Hounded by Crazed Stalker, Making Death Threats, Police Say</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149445/look-out-khloe-kardashian-nextdoor-neighbor/' title='Look Out LA!  Khloe Kardashian Could Soon Be Your Nextdoor Neighbor' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/2016/08/khloe-kardashian-skin-cancer-moles-surgery-90x90.jpg width=150 height=150 alt=Look Out LA!  Khloe Kardashian Could Soon Be Your Nextdoor Neighbor></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149445/look-out-khloe-kardashian-nextdoor-neighbor/' title='Look Out LA!  Khloe Kardashian Could Soon Be Your Nextdoor Neighbor' >Look Out LA!  Khloe Kardashian Could Soon Be Your Nextdoor Neighbor</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149428/o-j-simpson-free-again-after-10-years-in-prison-for-vegas-robbery-video/' title='O.J. Simpson Free Again After 9 Years in Prison for Vegas Robbery (Video!)' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/OJ-Simpson-Parole-90x90.jpg width=150 height=150 alt=O.J. Simpson Free Again After 9 Years in Prison for Vegas Robbery (Video!)></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149428/o-j-simpson-free-again-after-10-years-in-prison-for-vegas-robbery-video/' title='O.J. Simpson Free Again After 9 Years in Prison for Vegas Robbery (Video!)' >O.J. Simpson Free Again After 9 Years in Prison for Vegas Robbery (Video!)</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149413/christopher-nolan-takes-seat-with-greats-dunkirk/' title='Christopher Nolan Takes Seat With the Greats, With Stirring Movie &#8216;Dunkirk&#8217;' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/Dunkirk-Movie-90x90.jpg width=150 height=150 alt=Christopher Nolan Takes Seat With the Greats, With Stirring Movie &#8216;Dunkirk&#8217;></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149413/christopher-nolan-takes-seat-with-greats-dunkirk/' title='Christopher Nolan Takes Seat With the Greats, With Stirring Movie &#8216;Dunkirk&#8217;' >Christopher Nolan Takes Seat With the Greats, With Stirring Movie &#8216;Dunkirk&#8217;</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149399/now-charlize-theron-plays-sexually-fluid/' title='Now Charlize Theron Plays &#8216;Sexually Fluid;&#8217; Enjoys Men, Women, She Says' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/charlizetheron-sexualfluid-90x90.jpg width=150 height=150 alt=Now Charlize Theron Plays &#8216;Sexually Fluid;&#8217; Enjoys Men, Women, She Says></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149399/now-charlize-theron-plays-sexually-fluid/' title='Now Charlize Theron Plays &#8216;Sexually Fluid;&#8217; Enjoys Men, Women, She Says' >Now Charlize Theron Plays &#8216;Sexually Fluid;&#8217; Enjoys Men, Women, She Says</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149368/madonna-blocks-outrageous-sale-panties-letters/' title='Madonna Blocks &#8216;Outrageous, Grossly Offensive&#8217; Sale of Panties, Letters' >
<img src=http://www.theimproper.com/wp-content/uploads/2015/12/madonna-lawsuit-front1-90x90.jpg width=150 height=150 alt=Madonna Blocks &#8216;Outrageous, Grossly Offensive&#8217; Sale of Panties, Letters></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149368/madonna-blocks-outrageous-sale-panties-letters/' title='Madonna Blocks &#8216;Outrageous, Grossly Offensive&#8217; Sale of Panties, Letters' >Madonna Blocks &#8216;Outrageous, Grossly Offensive&#8217; Sale of Panties, Letters</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149347/emma-stone-caught-in-roiling-debate-over-fluid-sexuality-in-hollywood-pics/' title='Emma Stone Caught in Roiling Debate On Fluid Sexuality in Hollywood (pics)' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/EmmaStone-AndreaRiseborough-front-90x90.jpg width=150 height=150 alt=Emma Stone Caught in Roiling Debate On Fluid Sexuality in Hollywood (pics)></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149347/emma-stone-caught-in-roiling-debate-over-fluid-sexuality-in-hollywood-pics/' title='Emma Stone Caught in Roiling Debate On Fluid Sexuality in Hollywood (pics)' >Emma Stone Caught in Roiling Debate On Fluid Sexuality in Hollywood (pics)</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149332/john-boyega-star-wars-says-sci-fi-fantasy-tv-shows-movies-too-white/' title='John Boyega, of Star Wars, Says Sci-Fi, Fantasy TV Shows, Movies Too White' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/JohnBoyega-GQMag-front-90x90.jpg width=150 height=150 alt=John Boyega, of Star Wars, Says Sci-Fi, Fantasy TV Shows, Movies Too White></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149332/john-boyega-star-wars-says-sci-fi-fantasy-tv-shows-movies-too-white/' title='John Boyega, of Star Wars, Says Sci-Fi, Fantasy TV Shows, Movies Too White' >John Boyega, of Star Wars, Says Sci-Fi, Fantasy TV Shows, Movies Too White</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149317/mariah-carey-sluggish-dance-moves-go-viral/' title='Mariah Carey Sluggish Dance Moves Go Viral; And She&#8217;s Dating Dancer? (See!)' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/MariahCarey-DanceMoves-90x90.jpg width=150 height=150 alt=Mariah Carey Sluggish Dance Moves Go Viral; And She&#8217;s Dating Dancer? (See!)></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149317/mariah-carey-sluggish-dance-moves-go-viral/' title='Mariah Carey Sluggish Dance Moves Go Viral; And She&#8217;s Dating Dancer? (See!)' >Mariah Carey Sluggish Dance Moves Go Viral; And She&#8217;s Dating Dancer? (See!)</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149301/game-of-thrones-season-7-episode-1-atmospherics-scene-setting-watch/' title='Game of Thrones Season 7, Episode 1: Atmospherics, Scene-Setting (Watch!)' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/game-of-thrones-season-7-finale-spoilers-emilia-clarke-Daenerys-90x90.jpg width=150 height=150 alt=Game of Thrones Season 7, Episode 1: Atmospherics, Scene-Setting (Watch!)></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149301/game-of-thrones-season-7-episode-1-atmospherics-scene-setting-watch/' title='Game of Thrones Season 7, Episode 1: Atmospherics, Scene-Setting (Watch!)' >Game of Thrones Season 7, Episode 1: Atmospherics, Scene-Setting (Watch!)</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149291/fox-talking-head-lisa-marie-boothe-sets-new-low/' title='Fox Talking Head Lisa Marie Boothe Sets New Low in Political Discourse' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/lisa-boothe-fox-90x90.jpg width=150 height=150 alt=Fox Talking Head Lisa Marie Boothe Sets New Low in Political Discourse></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149291/fox-talking-head-lisa-marie-boothe-sets-new-low/' title='Fox Talking Head Lisa Marie Boothe Sets New Low in Political Discourse' >Fox Talking Head Lisa Marie Boothe Sets New Low in Political Discourse</a>
</td>
</tr><tr>
<td valign='top' class='tdimg'>
<a href='http://www.theimproper.com/149238/will-snooki-jersey-shore-kids-reunion-show/' title='Will Snooki, Jersey Shore Kids Finally Act Their Age on Reunion Show?' >
<img src=http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/Snooki-Sorrentino-90x90.jpg width=150 height=150 alt=Will Snooki, Jersey Shore Kids Finally Act Their Age on Reunion Show?></a>
</td>
</tr><tr >
<td valign='top' class='tddt'>
<a href='http://www.theimproper.com/149238/will-snooki-jersey-shore-kids-reunion-show/' title='Will Snooki, Jersey Shore Kids Finally Act Their Age on Reunion Show?' >Will Snooki, Jersey Shore Kids Finally Act Their Age on Reunion Show?</a>
</td>
</tr><tr>
</table></div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="top_banner_ad" class="bfa_widget_area"><div id="text-45" class="widget widget_text">			<div class="textwidget"><table bgcolor="#ffffff" style="padding-left: 0px; float: center; padding-bottom: 0px; width: 728px; height: 70px; border: 0px;">
<tr><td><!--JavaScript General Redirect Tag // Tag for network 10291: Marketplace: TheImproper // Website: TheImproper Exclusive // Page: TheImproper Exclusive // Placement: TheImproper Exclusive 728x90 ATF (3859426) // created at: Jan 11, 2016 7:50:10 PM-->
<script language="javascript1.1" src="http://adserver.adtechus.com/addyn|3.0|10291.1|3859426|0|225|ADTECH;loc=100;target=_blank;misc=[TIMESTAMP];rdclick="></script>
<!-- End of JavaScript Tag --></td></tr></table></div>
		</div></div>

		
		
				<div id="above_navigation_widget" class="bfa_widget_area"><div id="text-35" class="widget widget_text">			<div class="textwidget"><table border="0" style="width:728px; height:30px;"><tbody><tr><td align="left" style="background: #000000;"><span lang="EN" style="font-size: 12pt; color: white; padding-left:10px; font-weight: bold; font-family: tahoma, arial, sans-serif;">Subscribe To TheImproper's Email Newsletters, Free!</span></td><td align="right" style="background: #000000;"><input onclick="window.open(this.href='http://www.theimproper.com/media/pt_subscribe.htm', this.target, 'width=320, height=750, resizable, scrollbars');return false;" type="button" name="pollOpt" value="Details Here" /></td></tr>
<tr><td></td></tr>
<tr><td align="left" style="background:#ffffff"> <span lang="EN" style="font-size: 12pt; color:maroon; padding-left:0px; font-weight: bold; font-family: tahoma, arial, sans-serif;">PREVIOUS STORY</span></td><td align="right" style="background:#ffffff"> <span lang="EN" style="font-size: 12pt; color: maroon; padding-left:10px; font-weight: bold; font-family: tahoma, arial, sans-serif;">NEXT STORY</span></td></tr></tbody></table>


</div>
		</div></div>		<div class="clearfix navigation-top">
		<div class="older"> &nbsp;</div><div class="newer">&nbsp; <a href="http://www.theimproper.com/149486/charlize-theron-clarifies-sex-life-i-like-dudes-she-says/" rel="prev">Charlize Theron Clarifies a Few Things About Sex Life: I Like Dudes, She Says</a></div></div>				<div class="post-149497 post type-post status-publish format-standard has-post-thumbnail hentry category-music tag-justin-bieber tag-justin-bieber-purpose-tour tag-justin-bieber-tour-cancelation tag-lady-gaga tag-rihanna tag-taylor-swift odd" id="post-149497">
				<div class="post-kicker"><a class="MUSIC" href="http://www.theimproper.com/?category_name=/music/">MUSIC</a></div>		<div class="post-headline">		<h1>Justin Bieber World Tour Collapses After Singer Complains of &#039;Exhaustion&#039;</h1>
		</div>		<h2 style="color: #870000; font-style:italic; line-height: 1.2em; letter-spacing: 0.03em; font-family: tahoma, arial, sans-serif;" class="subtitle_head">Pulled 14 Dates For 'Unforseen Circumstances'</h2>		<div class="post-byline"><strong>
By <a href="http://www.theimproper.com/author/admin/" title="Posts by Keith Girard" rel="author">Keith Girard</a></strong></a>, July 24th, 2017 </div>		<div class="post-bodycopy clearfix"><div id="attachment_149499" style="width: 710px" class="wp-caption aligncenter"><img src="http://d1i6tehnj672py.cloudfront.net/wp-content/uploads/JustinBieber-Tour.jpg" alt="Justin Bieber Purpose Tour" width="700" height="455" class="size-full wp-image-149499" srcset="http://www.theimproper.com/wp-content/uploads/JustinBieber-Tour.jpg 700w, http://www.theimproper.com/wp-content/uploads/JustinBieber-Tour-400x260.jpg 400w, http://www.theimproper.com/wp-content/uploads/JustinBieber-Tour-300x195.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Justin Bieber has bailed on his Purpose World Tour, citing &#8216;unforseen circumstances.&#8217; (Photo: Bang ShowBiz)</p></div>
<p><strong>Justin Bieber</strong> has called it quits on the heart of his &#8220;Purpose World Tour,&#8221; leaving fans in the lurch for 14 performances, most of which are in North America. The stars reps cited &#8220;unforseen circumstances,&#8221; and later clarified that as &#8220;exhaustion.&#8221;</p>
<p><span id="more-149497"></span>Bieber, 23, had what his reps called an &#8220;aggressive&#8221; tour schedule covering 150 &#8220;successful&#8221; shows across six continents. </p>
<p>&#8220;He&#8217;s tired. He needed a break and as much as he didn&#8217;t want to disappoint his fans, the best decision for him was to cancel the remaining tour dates,&#8221; a source told &#8220;Entertainment Tonight.&#8221;</p>
<table border="0" bgcolor="#ffffff" style="padding-right: 20px; float:left; padding-top: 0px; width: 300px; height: 260px; border: 0px;">
<tr>
<td align="center"><span align="right" style="font-size:0.6em; font-weight:bold;">advertisement</span><!--JavaScript General Redirect Tag // Tag for network 10291: Marketplace: TheImproper // Website: TheImproper Exclusive // Page: TheImproper Exclusive // Placement: TheImproper Exclusive 300x250 ATF (3859425) // created at: Jan 11, 2016 7:50:10 PM--><br />
<script language="javascript1.1" src="http://adserver.adtechus.com/addyn|3.0|10291.1|3859425|0|170|ADTECH;loc=100;target=_blank;misc=[TIMESTAMP];rdclick="></script><br />
<!-- End of JavaScript Tag --></td>
</tr>
</table>
<p>But his schedule is no tougher than similar tours by <strong>Miley Cyrus, Rihanna, Lady Gaga, Taylor Swift</strong> and a host of other top acts. </p>
<p>As such, his vague reason for bagging the rest of his tour is causing widespread speculation about his health and state of mind. </p>
<p>&#8220;Exhaustion,&#8221; is an often cited reason when an performer breaks down, or is unable to perform. But it&#8217;s often a cover for a wide range of problems, from excessive partying, to drug and alcohol abuse. </p>
<p>In Nov. 2015, Bieber <a href="http://www.theimproper.com/130024/justin-bieber-meltdown-bags-shows/" target="_blank">abruptly canceled</a> two high-profile appearances in New York City, amid reports he was melting down over “personal issues.”</p>
<p>He also bagged an appearance on the “Late Show with Stephen Colbert” and also withdrew from the Macy’s Thanksgiving Day Parade. </p>
<p>The tour was not only jammed with 58 stops all across North America. It was slated to take place on a tight timetable, raising concerns, at the time, about his ability to meet his obligations. </p>
<p>Other artist have also flamed out on tour.  </p>
<p>Last year, for example, Rihanna failed to show for a <a href="http://www.theimproper.com/132417/rihanna-health-suffers-from-years-of-heavy-smoking-suffering-bronchitis/" target="_blank">Grammys performance</a>. Her reps blamed a bad case of bronchitis, likely related to years of smoking, both cigarettes and unfiltered blunts. </p>
<p>Rihanna also booted three shows in 2011 due to boozing and heavy partying that landed her in the hospital, suffering from dehydration. </p>
<p><strong>Lady Gaga</strong> was forced to cancel four shows in a row in 2010 during her tour after Paramedics said she was suffering from an irregular heartbeat as a result of dehydration and exhaustion.</p>
<p>In the latest development, Bieber rep released the following statement: </p>
<blockquote style="width:95%; padding-right:30px; padding-left: 30px;"><p>Due to unforeseen circumstances, Justin Bieber will cancel the remainder of the Purpose World Tour concerts. Justin loves his fans and hates to disappoint them. He thanks his fans for the incredible experience of the Purpose World Tour over last 18 months. He is grateful and honored to have shared that experience with his cast and crew for over 150 successful shows across 6 continents during this run. However, after careful consideration he has decided he will not be performing any further dates. Tickets will be refunded at point of purchase.”</p></blockquote>
<p>&#8220;The tour was just really long and he was exhausted. He doesn&#8217;t want to let his fans down but they have always had his back,” the source said. </p>
<table style="float:left; padding-right:20px; width:300px;">
<tr>
<td> <span align="right" style="font-size:0.6em; font-weight:bold;">advertisement</span> <script type="text/javascript">// < ![CDATA[
      google_ad_client = "ca-pub-3595381280072274"; /* ImproperArticalAd2:300x250 */ google_ad_slot = "8632728212"; google_ad_width = 300; google_ad_height = 250;
// ]]&gt;</script><script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></td>
</tr>
</table>
<p>Bieber also suffered another setback when he was banned from performing in China.  The Beijing Municipal Bureau of Culture deemed him too &#8220;controversial&#8221; due to his &#8220;bad behavior.&#8221;</p>
<p>&#8220;Justin Bieber is a talented singer but is also a controversial young foreign idol. We understand that there are records of his bad behavior, whether it is in his private life abroad, or on stage.&#8221;</p>
<p>Bieber has had a number of run-ins over the years with the law because of loutish behavior. </p>
<p>So apparently what goes around comes around. </p>
<p>No word yet from the singer directly on his decision to pull out of the rest of his tour. </p>
<p>Follow IM on Twitter to keep abreast of this breaking news story. </p>
<div class='shareaholic-canvas' data-app-id='26095586' data-app='share_buttons' data-title='Justin Bieber World Tour Collapses After Singer Complains of &#039;Exhaustion&#039;' data-link='http://www.theimproper.com/149497/justin-bieber-world-tour-collapses-exhaustion/' data-summary='Justin Bieber has called it quits on the heart of his “Purpose World Tour,” leaving fans in the lurch for 14 performances, most of which are in North America. The stars reps cited “unforseen circumstances,” and later clarified that as “exhaustion.” Bieber, 23, had what his reps called an “aggressive” tour schedule covering 150 “successful” shows across six continents.'></div><p style="text-align:center"></p><div class='yarpp-related'>
<h3><br><br><br><span style="width:120%; background:#ffffff; font-size:11.5pt; color: black; padding-left:5px; font-weight: bold; font-family: verdana, arial, sans-serif;" lang="EN">EXPLORE THESE RELATED POSTS  </span></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.theimproper.com/132361/taylor-swift-shouts-empowerment-album-year-speech-watch/' title='Taylor Swift Shouts Out Empowerment in Album of Year Speech (watch!)'>
<img width="120" height="120" src="http://www.theimproper.com/wp-content/uploads/2016/02/taylorswift-grammys-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.theimproper.com/wp-content/uploads/2016/02/taylorswift-grammys-120x120.jpg 120w, http://www.theimproper.com/wp-content/uploads/2016/02/taylorswift-grammys-90x90.jpg 90w, http://www.theimproper.com/wp-content/uploads/2016/02/taylorswift-grammys-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Taylor Swift Shouts Out Empowerment in Album of Year Speech (watch!)</span></a>
<a class='yarpp-thumbnail' href='http://www.theimproper.com/109166/selena-gomez-star-2014-teen-choice-awards-watch-live-steam/' title='Selena Gomez to Star at 2014 Teen Choice Awards (Watch Live Steam!)'>
<img width="120" height="120" src="http://www.theimproper.com/wp-content/uploads/2014/08/selenagomez-teenchoice-front1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.theimproper.com/wp-content/uploads/2014/08/selenagomez-teenchoice-front1-120x120.jpg 120w, http://www.theimproper.com/wp-content/uploads/2014/08/selenagomez-teenchoice-front1-90x90.jpg 90w, http://www.theimproper.com/wp-content/uploads/2014/08/selenagomez-teenchoice-front1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Selena Gomez to Star at 2014 Teen Choice Awards (Watch Live Steam!)</span></a>
<a class='yarpp-thumbnail' href='http://www.theimproper.com/82779/taylor-swift-draws-westboro-fire-brimstone-taylor-swift/' title='Taylor Swift Draws Westboro Fire, Brimstone; Taylor Swift?'>
<img width="120" height="120" src="http://www.theimproper.com/wp-content/uploads/2013/06/taylorswift-redtour-front1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.theimproper.com/wp-content/uploads/2013/06/taylorswift-redtour-front1-120x120.jpg 120w, http://www.theimproper.com/wp-content/uploads/2013/06/taylorswift-redtour-front1-90x90.jpg 90w, http://www.theimproper.com/wp-content/uploads/2013/06/taylorswift-redtour-front1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Taylor Swift Draws Westboro Fire, Brimstone; Taylor Swift?</span></a>
<a class='yarpp-thumbnail' href='http://www.theimproper.com/beyonce-mrs-carter-tour-is-she-pregnant/' title='Beyonce Mrs. Carter Tour; Is She Pregnant?'>
<img width="120" height="120" src="http://www.theimproper.com/wp-content/uploads/2013/05/beyonce-mrscarter-front-780x11351-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.theimproper.com/wp-content/uploads/2013/05/beyonce-mrscarter-front-780x11351-120x120.jpg 120w, http://www.theimproper.com/wp-content/uploads/2013/05/beyonce-mrscarter-front-780x11351-90x90.jpg 90w, http://www.theimproper.com/wp-content/uploads/2013/05/beyonce-mrscarter-front-780x11351-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Beyonce Mrs. Carter Tour; Is She Pregnant?</span></a>
</div>
</div>
</div>						<div class="post-footer"><strong>About the Author:</strong> Keith Girard is Editor and Pubilsher of TheImproper, New York City’s cutting edge arts, entertainment pop culture and lifestyle Web magazine. Before that, he was editor-in-chief of Billboard magazine and a reporter for the Washington Post among other media positions.
<hr><br>
July 24th, 2017 | Tags: <a href="http://www.theimproper.com/?tag=/justin-bieber/" rel="tag">Justin Bieber</a>, <a href="http://www.theimproper.com/?tag=/justin-bieber-purpose-tour/" rel="tag">Justin Bieber Purpose Tour</a>, <a href="http://www.theimproper.com/?tag=/justin-bieber-tour-cancelation/" rel="tag">Justin Bieber Tour Cancelation</a>, <a href="http://www.theimproper.com/?tag=/lady-gaga/" rel="tag">Lady Gaga</a>, <a href="http://www.theimproper.com/?tag=/rihanna/" rel="tag">Rihanna</a>, <a href="http://www.theimproper.com/?tag=/taylor-swift/" rel="tag">Taylor Swift</a> |  Category: <a class="music" href="http://www.theimproper.com/?category_name=/music/" title="MUSIC">MUSIC</a> </div>		<div id="facebook_widget" class="bfa_widget_area"><div id="text-116" class="widget widget_text">			<div class="textwidget"><table width="100%" style="padding-top:5px; height:90px;"><tbody>
<tr><td style="padding-right:10px;"><script type="text/javascript" language="JavaScript">

  aj_server = 'http://tag.1rx.io/rmp/'; aj_tagver = '1.0';

  aj_zone = 'adkarma'; aj_adspot = '57213'; aj_page = '0'; aj_dim ='728x90xD'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="http://img.1rx.io/banners/ajtg.js"></script>
</td></tr></tbody></table></div>
		</div><div id="text-120" class="widget widget_text">			<div class="textwidget"><div id="zergnet-widget-51229"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=51229';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
</div>
		</div><div id="text-102" class="widget widget_text">			<div class="textwidget">    <div id="JXcWIMR9Nuie5qAAEzCxfkCjGtkfeD46Fw8_oRC2"></div>

<a name="comment"></a></div>
		</div></div>		<div id="top_web_stories" class="bfa_widget_area"></div>		</div><!-- / Post -->
						
	
			
<div id="disqus_thread">
    </div>

		
    <div id="article_widget" class="bfa_widget_area"><div id="text-114" class="widget widget_text">			<div class="textwidget"><table style="padding-top: 0px; padding-left: 0px; width: 735px; height: 90px; border: 0px;" border="0" bgcolor="#ffffff">
<tbody>
<tr>
<td align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ImproperGoogleBanner --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-3595381280072274" data-ad-slot="8243520999"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
</tr>
</tbody>
</table>
</div>
		</div><div id="text-123" class="widget widget_text">			<div class="textwidget"><table style="padding-left: 0px; float: center; padding-bottom: 0px; width: 728px; height: 95px; border: 0px;" bgcolor="#ffffff">
<tbody>
<tr>
<td><!--JavaScript General Redirect Tag // Tag for network 10291: Marketplace: TheImproper // Website: TheImproper Exclusive // Page: TheImproper Exclusive // Placement: TheImproper Exclusive 728x90 ATF (3859426) // created at: Jan 11, 2016 7:50:10 PM--><br />
<script language="javascript1.1" src="http://adserver.adtechus.com/addyn|3.0|10291.1|3859426|0|225|ADTECH;loc=100;target=_blank;misc=[TIMESTAMP];rdclick="></script><br />
<!-- End of JavaScript Tag --></td>
</tr>
</tbody>
</table>
</div>
		</div></div>
		<table id="bottomcolumns-a_area" class="bfa_widget_area" style="table-layout:fixed;width:100%" cellpadding="0" cellspacing="0" border="0">
<colgroup><col style="width:320px" /><col /></colgroup><tr>
<td id="bottomcolumns-a_area_1" align="left" valign="top">
</td>
<td id="bottomcolumns-a_area_2" align="right" valign="top">
</td>
</tr></table>
		<table id="bottomcolumns-b_area" class="bfa_widget_area" style="table-layout:fixed;width:100%" cellpadding="0" cellspacing="0" border="0">
<colgroup><col style="width:320px" /><col /></colgroup><tr>
<td id="bottomcolumns-b_area_1" align="left" valign="top">
</td>
<td id="bottomcolumns-b_area_2" align="right" valign="top">
</td>
</tr></table>
		<table id="bottomcolumns-c_area" class="bfa_widget_area" style="table-layout:fixed;width:100%" cellpadding="0" cellspacing="0" border="0">
<colgroup><col style="width:320px" /><col /></colgroup><tr>
<td id="bottomcolumns-c_area_1" align="left" valign="top">
</td>
<td id="bottomcolumns-c_area_2" align="right" valign="top">
</td>
</tr></table>
<table id="bottomcolumns-d_area" class="bfa_widget_area" style="table-layout:fixed;width:100%" cellpadding="0" cellspacing="0" border="0">
<colgroup><col style="width:320px" /><col /></colgroup><tr>
<td id="bottomcolumns-d_area_1" align="left" valign="top">
</td>
<td id="bottomcolumns-d_area_2" align="right" valign="top">
</td>
</tr></table>
<div id="section_widget" class="bfa_widget_area"></div>

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="text-2" class="widget widget_text">			<div class="textwidget"><table style="float: center; width: 158px;">
<tbody>
<tr>
<td> </p>
<p align="left"><a href="http://twitter.com/theimpropermag" target="new"><img src="http://www.theimproper.com/media/twitter.jpg" border="0</a" /></a></p>
</td>
</tr>
<tr>
<td><!--JavaScript General Redirect Tag // Tag for network 10291: Marketplace: TheImproper // Website: TheImproper Exclusive // Page: TheImproper Exclusive // Placement: TheImproper Exclusive 160x600 ATF (3859424) // created at: Jan 11, 2016 7:50:10 PM--><br />
<script language="javascript1.1" src="http://adserver.adtechus.com/addyn|3.0|10291.1|3859424|0|154|ADTECH;loc=100;target=_blank;misc=[TIMESTAMP];rdclick="></script><br />
<!-- End of JavaScript Tag --></td>
</tr>
</tbody>
</table>
<table style="padding-left: 0px; float: left; padding-bottom: 0px; width: 158px; height: 60px; border: 10px;" border="0" bgcolor="#780000">
<tbody>
<tr>
<td align="center">  <span lang="EN" style="font-size: 12pt; color: white; font-family: 'Franklin Gothic Medium';">Article Reprints</span><br />
<input name="pollOpt" type="button" value="Details Here" /></td>
</tr>
</tbody>
</table>
<table style="padding-left: 0px; float: left; padding-bottom: 0px; width: 160px; height: 600px; border: 0px;" border="0" bgcolor="#ffffff">
<tbody>
<tr>
<td align="left"><!-- BEGIN JS TAG - Theimproper.com : display : desktop : 160x600 <- DO NOT MODIFY --></p>
<div id="q1-adset-48736" style="width: 160px; height: 600px; margin: 0; padding: 0;"></div>
<p><script type="text/javascript">
   var q1Ads = q1Ads || [];
   unit = { id: "48736", slot: "q1-adset-48736"};
   q1Ads.push(unit);
</script><br />
<script type="text/javascript" src="https://Q1MediaHydraPlatform.com/ads/video/controller.php?qid=54f36c5cad1d148132958034&#038;qz=0"></script><br />
<!-- END TAG --></td>
</tr>
<tr>
<td><!--JavaScript General Redirect Tag // Tag for network 10291: Marketplace: TheImproper // Website: TheImproper // Page: TheImproper // Placement: TheImproper RON 160x600 BTF (3681569) // created at: Oct 23, 2015 11:19:44 AM--><script language="javascript1.1" src="http://adserver.adtechus.com/addyn|3.0|10291.1|3681569|0|154|ADTECH;loc=100;target=_blank;misc=[TIMESTAMP];rdclick="></script><br />
<!-- End of JavaScript Tag --></td>
</tr>
</tbody>
</table>
<table style="padding-left: 0px; float: left; padding-bottom: 10px; width: 158px; height: 70px; border: 10px;" border="0" bgcolor="#Fffacd">
<tbody>
<tr>
<td align="center">  <span lang="EN" style="font-size: 12pt; color: #870000; font-family: 'Franklin Gothic Medium';">Subscribe<br />
To TheImproper&#8217;s Email Newsletters, Free!</span><br />
<input name="pollOpt" type="button" value="Details Here" /></td>
</tr>
</tbody>
</table>
<table style="padding-left: 0px; float: left; padding-bottom: 0px; width: 160px; height: 600px; border: 0px;" border="0" bgcolor="#ffffff">
<tbody>
<tr>
<td style="float: right; padding-top: 20px;"><script type="text/javascript" language="JavaScript"></p>
<p>  aj_server = 'http://tag.1rx.io/rmp/'; aj_tagver = '1.0';</p>
<p>  aj_zone = 'adkarma'; aj_adspot = '57213'; aj_page = '0'; aj_dim ='160x600xD'; aj_ch = ''; aj_ct = ''; aj_kw = '';</p>
<p>  aj_pv = true; aj_click = '';</p>
<p></script><script type="text/javascript" language="JavaScript" src="http://img.1rx.io/banners/ajtg.js"></script></td>
</tr>
</tbody>
</table>
<table style="padding-left: 0px; float: left; padding-bottom: 0px; width: 160px; height: 600px; border: 0px;" border="0" bgcolor="#ffffff">
<tbody>
<tr>
<td style="float: right; padding-top: 20px;"><script type="text/javascript" src="http://iau.adsiduous.com/v1/xau_38.js?cb=[cachebuster]"></script></td>
</tr>
<tr>
<td><a title="Playboy Plus" href="http://join.playboy.com/track/MTAwNzg3MS42LjEwMjMuMTIyNC4wLjAuMC4wLjA " target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1949" src="http://d1rmd21v4ke1dg.cloudfront.net/wp-content/uploads/2013/03/160X600_3.gifLTBP3.gif" alt="160X600_3.gifLTBP3" width="160" height="628" /></a></td>
</tr>
</tbody>
</table>
</div>
		</div>
</td>

<!-- Right Sidebar -->
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    <div id="footer_widget" class="bfa_widget_area"><div id="text-11" class="widget widget_text">			<div class="textwidget"><table style="padding-left: 0px; padding-bottom: 0px; width: 990px; height: 95px;" align="center" bgcolor="#ffffff">
<tbody>
<tr>
<td align="center"><!--JavaScript General Redirect Tag // Tag for network 10291: Marketplace: TheImproper // Website: TheImproper // Page: TheImproper // Placement: TheImproper RON 728x90 BTF (3681565) // created at: Oct 23, 2015 11:19:44 AM--><br />
<script language="javascript1.1" src="http://adserver.adtechus.com/addyn|3.0|10291.1|3681565|0|225|ADTECH;loc=100;target=_blank;misc=[TIMESTAMP];rdclick="></script><br />
<!-- End of JavaScript Tag --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><br>
<a href="http://www.theimproper.com/about-us/">About TheImproper</a> | <a href="http://www.theimproper.com/privacy/">Privacy</a> | <a href="http://www.theimproper.com/terms-of-use/">Terms of Use</a> | <a href="http://www.theimproper.com/contact/">Contact Us</a> | Copyright &copy; 2017 <a href="http://www.theimproper.com/">TheImproper.com</a> - All Rights Reserved | <a rel="nofollow" href="http://www.theimproper.com/wp-login.php">Log in</a> | <a href="http://feeds.feedburner.com/Theimproperallnews" target="new" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="feed-icon" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/Theimproperallnews" target="new" rel="alternate" type="application/rss+xml">Subscribe for Free!</a><strong>  | <a rel="publisher" href="https://plus.google.com/u/0/b/114079947719481714499/114079947719481714499/posts" target="new">Find Us on Google</a></strong> | <a href="http://www.blogarama.com"><img src="http://www.blogarama.com/images/button_sm_2.gif" alt="Blogarama - The Blog Directory" /></a>


<!-- before </body> tag -->
<script type="text/javascript">
    var MarketGidDate = new Date();
    document.write('<scr'+'ipt type="text/javascript" '+'src="http://jsn.dt07.net/t/h/theimproper.com.1096.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+ '" charset="utf-8" ></scr'+'ipt>');
    </script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-36hrP7lZ-lAjg"
});
</script>
<!-- End Quantcast Tag -->


<!--Pingdom Code -->
<script>
var _prum = [['id', '53ee1879abe53d5719db0a12'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- End Pingdom Code -->


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hblGg1asOv00GI", domain:"theimproper.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=hblGg1asOv00GI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery/jquery.js"></script>
<script type="text/javascript" src="js/jquery/jquery.dropdown.js"></script>
<![endif]-->


   <div id="4MfXuaku85tOhyqr0NsbTfhuQWV06BKMaWzx_CXb"></div>

<! -- newsmax start -->
 <script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
    <script type="text/javascript">
    NM.init({

         widgetId: "JXcWIMR9Nuie5qAAEzCxfkCjGtkfeD46Fw8_oRC2",

         template: "NM01"

    });

    </script>
<! -- newsmax end --><br />Design by Girard Entertainment &amp; Media (GEM)</a>    
    
    <!-- Powered by WPtouch: 3.1.5 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.theimproper.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theimproper.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.theimproper.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"149497 http:\/\/www.theimproper.com\/?p=149497","disqusShortname":"theimproper","disqusTitle":"Justin Bieber World Tour Collapses After Singer Complains of \u2018Exhaustion\u2019","disqusUrl":"http:\/\/www.theimproper.com\/149497\/justin-bieber-world-tour-collapses-exhaustion\/","options":{"manualSync":false},"postId":"149497"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theimproper.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"theimproper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theimproper.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yahoo Gemini Code -->
<script type="text/javascript">
  var sectionCode = sectionCode || [];

  sectionCode.push("349b03ac-f3e1-411e-8163-51470be8954e");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();
</script>
<!-- End Yahoo Gemini Code -->
</body>
</html><!-- hyper cache gzip 2017-07-25 02:06:30 -->